Ongoing incident
Incident Report for Aiven
Resolved
The incident has been resolved.
Posted Mar 15, 2022 - 22:40 UTC
Identified
We have identified an issue that prevents configuring and using Kafka MirrorMaker from our Aiven Console. The underlying functionality is not affected and can still be configured using our Aiven CLI client. We are currently implementing a fix for the Aiven Console.
Posted Mar 15, 2022 - 22:27 UTC